diesteckdose
 

Zurück   diesteckdose > News > Wünsche und Kritik
Benutzername
Kennwort
Registrieren Hilfe Benutzerliste Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren Forum Home

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
  #1  
Alt 09.02.2016, 11:48
Benutzerbild von Willi S
Willi S Willi S ist offline
Unter Strom
 
Registriert seit: 16.10.2007
Ort: Bottrop-Kirchhellen, Ruhrgebiet
Beiträge: 943
"Gehe zum letzten Beitrag"-Funktioniert wieder

Moin!

Mit der neuen Firefoxversion 44.0.1 funktioniert es hier wieder.
__________________
Grüße aus Kirchhellen Wetter

Willi
Mit Zitat antworten
  #2  
Alt 09.02.2016, 13:09
Mortimer Mortimer ist offline
Null-Leiter
 
Registriert seit: 04.12.2011
Ort: Landkreis Gifhorn
Beiträge: 35
Hallo Willi, danke für die Info.

Dass es wieder wie früher funktioniert kann ich bei mir leider nicht bestätigen. (Windows 7 64-Bit + FF 44.0.1):

Klick auf "Neue Beiträge" liefert "Ihre Suchanfrage erzielte keine Treffer", während "Heutige Beiträge" eine Liste mit zum Teil ungelesenen Threads anzeigt.

Vorher Neustart, Cookies gelöscht, Im Forum ab- und wieder angemeldet.

Grüße,

Martin
Mit Zitat antworten
  #3  
Alt 09.02.2016, 13:23
Benutzerbild von kabelmafia
kabelmafia kabelmafia ist offline
Meister-Prüfer
 
Registriert seit: 07.04.2003
Ort: eigentlich Hamburg, aber überall und nirgends
Beiträge: 7.337
Moin,

bei mir funktioniert es mit FF 44.0.1 auch nicht mehr, genauso wie bei Win8.1 + IE.
Es wird Zeit für eine neue Forensoftware...

Dezeit wird im Hintergrund fleißig gewerkelt, ich denke das es bald etwas neues geben wird.
__________________
Der Strom kann ruhig bunt sein-ohne Kabel nützt das nix.
Bild: NAKBA 3x95/50sm 0,6/1kV VDE U 0250:1936
Dieser Beitrag wurde mit größtmöglicher Sorgfalt erstellt und basiert auf fundierten Kenntnissen der elektrotechn. Regelwerke. Er ist eine pers. Interpretation des Autors. Etwaige rechtliche Empfehlungen und Hinweise sind unverbindlich, eine Rechtsberatung findet nicht statt.
Haftungsansprüche gegen den Autor, die durch die Nutzung oder Nichtnutzung der angebotenen Informationen bzw. durch die Nutzung fehlerhafter und unvollständiger Informationen verursacht werden, sind ausgeschlossen.
Mit Zitat antworten
  #4  
Alt 09.02.2016, 13:28
Benutzerbild von Lightyear
Lightyear Lightyear ist offline
selbst und ständig
 
Registriert seit: 10.06.2007
Ort: Nürnberg
Beiträge: 3.182
Also bei mir funktioniert wieder alles, Win7 64Bit und FF44.0.01

@Mortimer: Möglicherweise musst Du den Rechner mal neu stareten, damit alle Änderungen greifen
__________________
Gruß aus Nürnberg,


Lightyear


Alles unter 1000°C ist HANDWARM!

Alle Tipps ohne jegliche Gewähr, die Einhaltung aller Vorschriften obliegt dem Ausführenden!
Mit Zitat antworten
  #5  
Alt 09.02.2016, 13:40
ohoyer ohoyer ist offline
Super-Moderator
 
Registriert seit: 27.12.2006
Ort: Koblenz
Beiträge: 3.426
Browsercache leeren (nicht nur Cookies) wirkt hier auch manchmal Wunder, da schlummern manchmal auch noch alte Dinge...
__________________
„Wer mit Ungeheuern kämpft, mag zusehn, dass er nicht dabei zum Ungeheuer wird. Und wenn du lange in einen Abgrund blickst, blickt der Abgrund auch in dich hinein.“

Friedrich Nietzsche (Werk: Jenseits von Gut und Böse, Aph. 146)
Mit Zitat antworten
  #6  
Alt 09.02.2016, 13:52
Benutzerbild von Alois
Alois Alois ist offline
Administrator
 
Registriert seit: 28.07.2004
Ort: Hessen GG
Beiträge: 11.576
Hallo,

bei mir (W7 64Bit und FF 44.01) ist es immer noch das gleiche Verhalten. Cache leeren Funktion ist da. Nach einiger Zeit gehts nicht mehr.

Den Neustart teste ich mal.

Gruß

Alois
__________________
Zum nochmaligen Lesen wenn beim Anmelden übergangen


Allgemeine Geschäftsbedingungen
zur Nutzung des Forum dieSteckdose.net


Datenschutzerklärung
Mit Zitat antworten
  #7  
Alt 09.02.2016, 14:07
Olaf S-H Olaf S-H ist offline
.
 
Registriert seit: 10.01.2005
Beiträge: 11.469
Moin zusammen,

ich nutze jetzt den CCleaner und öffne dann Firefox. Sobst läuft es bei mir auch nicht.

Gruß Olaf
__________________
Dies ist keine rechtsverbindliche Auskunft sondern meine Meinung bzw. mein Tipp für den Bereich der Bundesrepublik Deutschland! Die einschlägigen Normen/Vorschriften (z. B. DIN, VDE, TAB, DGUV, TRBS, NAV, EN, LBO, LAR, ArbStättV, BetrSichV, ProdSG, ...) sind zu beachten. Ein Rechtsanspruch kann hieraus nicht abgeleitet werden.

Für elektrotechnische Laien gilt: Dieser Beitrag erläutert die technischen Zusammenhänge. Die Umsetzung obliegt den konzessionierten Fachbetrieben (§13(2)NAV).

"Wer eine Handlung begeht, der übernimmt auch alle daraus folgende Pflichten." §33 I-3 prALR 1794
Mit Zitat antworten
  #8  
Alt 09.02.2016, 14:31
Benutzerbild von Alois
Alois Alois ist offline
Administrator
 
Registriert seit: 28.07.2004
Ort: Hessen GG
Beiträge: 11.576
Hallo Olaf,

warten wir mal ab. Vielleicht bringts eine neuere Firefoxversion, oder eine neuere Forensoftware.

Gruß

Alois
__________________
Zum nochmaligen Lesen wenn beim Anmelden übergangen


Allgemeine Geschäftsbedingungen
zur Nutzung des Forum dieSteckdose.net


Datenschutzerklärung
Mit Zitat antworten
  #9  
Alt 09.02.2016, 14:39
Benutzerbild von Lightyear
Lightyear Lightyear ist offline
selbst und ständig
 
Registriert seit: 10.06.2007
Ort: Nürnberg
Beiträge: 3.182
So, bei mir klappt's irgendwie zu 50% - die grundsätzliche Funktion arbeitet zufriedenstellend, ABER es werden irgendwie nicht ALLE neuen Beiträge angezeigt...

Warten wir es einfach ab...
__________________
Gruß aus Nürnberg,


Lightyear


Alles unter 1000°C ist HANDWARM!

Alle Tipps ohne jegliche Gewähr, die Einhaltung aller Vorschriften obliegt dem Ausführenden!
Mit Zitat antworten
  #10  
Alt 09.02.2016, 22:16
Benutzerbild von Schwachstromer
Schwachstromer Schwachstromer ist offline
Dauerbrenner
 
Registriert seit: 18.02.2013
Beiträge: 570
Moin,
meinen Dank und Respekt an die Vereinsleitung, dafür das ihr euch Gedanken gemacht habt zum Thema neue Forensoftware.
Ich bin jetzt mit einem clean Installiertem WIN 10 unterwegs. Auch da geht es nicht mit dem FF 44.0.1 aber auch mit dem Edge-Browser (IE-Nachfolger) funktioniert es nur genau 1-mal.
Mit dem IE geht es bis jetzt, allerdings fehlt noch die Wiederholungsprüfung.
Mal schauen wie es dann aussieht, wenn wieder ungelesene Beiträge vorhanden sind.
Ich werde Berichten.
__________________
MfG
Schwachstromer

<blink>Ohne Strom geht nix</blink>
Mit Zitat antworten
Antwort


Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Erstellt von Forum Antworten Letzter Beitrag
"Gehe zum letzten Beitrag"- Erster und Zweiter Teil Willi S Wünsche und Kritik 35 01.02.2016 19:04
de Beitrag "RCD-Fehlauslösung durch Kompaktleuchtstofflampe" SPS Elektroinstallation 1 03.03.2013 12:03
Probeheft EP - Beitrag: "Sicherheit im Badezimmer" Bödeker, Klaus Elektroinstallation 86 04.02.2012 13:10
Firefox-Lesezeichen "zerschossen" - Kommt man da wieder dran? Frank11NR Software 8 03.12.2009 14:25


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:11 Uhr.


Powered by vBulletin Version 3.5.4 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.