diesteckdose
 

Zurück   diesteckdose > IT > Internet
Benutzername
Kennwort
Registrieren Hilfe Benutzerliste Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren Forum Home

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
  #21  
Alt 26.09.2015, 19:20
jr4711 jr4711 ist offline
ISO-Norm Entsprechend
 
Registriert seit: 28.03.2013
Beiträge: 55
Sieht von hier auch seltsam aus, funktioniert aber:

[Edit: Siehe Beitrag #23]
Mit Zitat antworten
  #22  
Alt 26.09.2015, 19:23
Benutzerbild von SPS
SPS SPS ist offline
Im Ruhestand
 
Registriert seit: 16.07.2004
Beiträge: 3.257
Microsoft Windows [Version 10.0.10240]
(c) 2015 Microsoft Corporation. Alle Rechte vorbehalten.

C:\Windows\system32>Tracert www.elektrikforum.de

Routenverfolgung zu www.elektrikforum.de [193.254.188.72]
über maximal 30 Hops:

1 7 ms 6 ms 7 ms 10.150.192.1
2 8 ms 8 ms 8 ms 1211f-mx960-01-ae10-1310.dtm.unity-media.net [80.69.105.81]
3 13 ms 13 ms 14 ms 84.116.196.10
4 14 ms 13 ms 15 ms 7111a-mx960-02-ae9.fra.unity-media.net [80.69.107.22]
5 15 ms 14 ms 15 ms 7111a-mx960-01-ae0.fra.unity-media.net [80.69.107.213]
6 18 ms 13 ms 14 ms de-fra04a-rc1-ae7.fra.unity-media.net [81.210.129.233]
7 19 ms 14 ms 13 ms de-fra01a-ri2-xe-4-1-1.aorta.net [84.116.133.118]
8 1422 ms * * lag-10.ear1.Frankfurt.Level3.net [4.68.62.237]
9 14 ms 15 ms 12 ms ae-1-60.edge7.Frankfurt1.Level3.net [4.69.154.11]
10 15 ms 14 ms 15 ms level3.ffm.de.tnib.net [195.16.162.78]
11 14 ms 15 ms 21 ms vautron-gw.ffm.de.tnib.net [81.92.174.58]
12 20 ms 18 ms 19 ms 193.254.191.228
13 19 ms 19 ms 19 ms elektrikforum.server.futris.net [193.254.188.72]

Ablaufverfolgung beendet.

C:\Windows\system32>
__________________
Mit freundlichem Gruß sps
Mit Zitat antworten
  #23  
Alt 26.09.2015, 19:25
jr4711 jr4711 ist offline
ISO-Norm Entsprechend
 
Registriert seit: 28.03.2013
Beiträge: 55
Argh, jetzt hab ich mich von den 3 verschiedenen Schreibweisen hier verwirren lassen
www.elektrikforum.de ist wohl richtig und funktioniert von hier mit einem "normalen" Traceroute auch:

Routenverfolgung zu www.elektrikforum.de [193.254.188.72] über maximal 30 Abschn
itte:

1 8 ms 2 ms 2 ms ###########
2 5 ms 5 ms 5 ms ############
3 10 ms 9 ms 9 ms #############################
4 7 ms 7 ms 7 ms te1-1.ca0721.heagmedianet.de [95.131.96.17]
5 5 ms 5 ms 5 ms ae0-0.ju7004.heagmedianet.de [95.131.96.26]
6 7 ms 6 ms 6 ms decix.ffm.de.tnib.net [80.81.192.79]
7 5 ms 5 ms 6 ms vautron-gw.ffm.de.tnib.net [81.92.174.58]
8 13 ms 12 ms 12 ms 193.254.191.228
9 13 ms 13 ms 13 ms elektrikforum.server.futris.net [193.254.188.72]


Ablaufverfolgung beendet.
Mit Zitat antworten
  #24  
Alt 26.09.2015, 20:00
Olaf S-H Olaf S-H ist offline
.
 
Registriert seit: 10.01.2005
Beiträge: 11.479
Moin zusammen,

vielleicht liegt es auch hieran:

www.elektrikforen.de -> nicht erreichbar

www.elektrikforum.de -> erreichbar

Gruß Olaf
__________________
Dies ist keine rechtsverbindliche Auskunft sondern meine Meinung bzw. mein Tipp für den Bereich der Bundesrepublik Deutschland! Die einschlägigen Normen/Vorschriften (z. B. DIN, VDE, TAB, DGUV, TRBS, NAV, EN, LBO, LAR, ArbStättV, BetrSichV, ProdSG, ...) sind zu beachten. Ein Rechtsanspruch kann hieraus nicht abgeleitet werden.

Für elektrotechnische Laien gilt: Dieser Beitrag erläutert die technischen Zusammenhänge. Die Umsetzung obliegt den konzessionierten Fachbetrieben (§13(2)NAV).

"Wer eine Handlung begeht, der übernimmt auch alle daraus folgende Pflichten." §33 I-3 prALR 1794
Mit Zitat antworten
  #25  
Alt 26.09.2015, 20:37
Benutzerbild von SPS
SPS SPS ist offline
Im Ruhestand
 
Registriert seit: 16.07.2004
Beiträge: 3.257
hallo Olaf das sind 2 verschiedene Foren. Gibt es beide.
__________________
Mit freundlichem Gruß sps
Mit Zitat antworten
  #26  
Alt 26.09.2015, 20:51
E_F
 
Beiträge: n/a
Moin! Hatte vorhin leider die falsche Adresse geroutet, so schauts nun aus

Microsoft Windows [Version 6.1.7601]
Copyright (c) 2009 Microsoft Corporation. Alle Rechte vorbehalten.

C:\Users\Micha>tracert elektrikforum.de

Routenverfolgung zu elektrikforum.de [193.254.188.72] über maximal 30 Abschnitte
:

1 1 ms 3 ms 1 ms fritz.box [192.168.178.1]
2 26 ms 23 ms 9 ms 217.0.116.180
3 15 ms 21 ms 18 ms 87.186.198.206
4 17 ms 20 ms 14 ms ef-sb2-i.EF.DE.NET.DTAG.DE [62.153.177.37]
5 20 ms 26 ms 22 ms 217.239.44.22
6 22 ms 32 ms 33 ms dtag.ffm.de.tnib.net [80.156.160.166]
7 40 ms 41 ms 32 ms vautron-gw.ffm.de.tnib.net [81.92.174.58]
8 38 ms 31 ms 33 ms 193.254.191.228
9 26 ms 22 ms 35 ms elektrikforum.server.futris.net [193.254.188.72]


Ablaufverfolgung beendet.
Mit Zitat antworten
  #27  
Alt 26.09.2015, 20:57
Sauwetter Sauwetter ist offline
Geerdeter
 
Registriert seit: 02.04.2013
Beiträge: 445
Hallo!

elektrikforum.de, funkt. bei mir immer noch.

elektroforen.de, funkt. bei mir momentan nicht mehr!

Vielleicht fusionieren die zwei u. sind gerade bei "Umstellungsarbeiten"?

Alles ist möglich.

LG.
Mit Zitat antworten
  #28  
Alt 26.09.2015, 21:29
Olaf S-H Olaf S-H ist offline
.
 
Registriert seit: 10.01.2005
Beiträge: 11.479
Moin SPS,

hätte ja auch sein können, dass ein Schreibfehler vorlag.

Gruß OLaf
__________________
Dies ist keine rechtsverbindliche Auskunft sondern meine Meinung bzw. mein Tipp für den Bereich der Bundesrepublik Deutschland! Die einschlägigen Normen/Vorschriften (z. B. DIN, VDE, TAB, DGUV, TRBS, NAV, EN, LBO, LAR, ArbStättV, BetrSichV, ProdSG, ...) sind zu beachten. Ein Rechtsanspruch kann hieraus nicht abgeleitet werden.

Für elektrotechnische Laien gilt: Dieser Beitrag erläutert die technischen Zusammenhänge. Die Umsetzung obliegt den konzessionierten Fachbetrieben (§13(2)NAV).

"Wer eine Handlung begeht, der übernimmt auch alle daraus folgende Pflichten." §33 I-3 prALR 1794
Mit Zitat antworten
  #29  
Alt 27.09.2015, 05:57
elo22 elo22 ist offline
Dauerbrenner
 
Registriert seit: 03.10.2004
Beiträge: 586
Zitat:
Zitat von SPS
Habe mit 2 Antivirus Programmen das System geprüft, nichts gefunden.

Die sind hoffentlich nicht beide installiert…

Lutz
Mit Zitat antworten
  #30  
Alt 27.09.2015, 13:31
Benutzerbild von Strippe-HH
Strippe-HH Strippe-HH ist offline
Funkenbändiger in Rente
 
Registriert seit: 10.10.2014
Ort: Hamburg
Beiträge: 1.178
So, ihr könnt alle beruhigt den Sonntag genießen.
Elektrikforen ( so heist es ) funktioniert wieder.
__________________
Immer das Beste draus machen
Mit Zitat antworten
Antwort


Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Erstellt von Forum Antworten Letzter Beitrag
Bios nicht erreichbar SPS Allgemeines IT-Board 9 04.04.2013 16:50
ABB-SLS nicht selektiv zu NH? Teletrabi Elektroinstallation 9 02.03.2012 21:20
Den gibt es gar nicht Elekjet Allgemeines Board 7 04.07.2007 09:36
eBay-Auktion: Vorab beenden und nicht verkaufen gilt nicht Chris Internet 5 04.08.2005 21:53


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:01 Uhr.


Powered by vBulletin Version 3.5.4 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.